同花顺红绿波段逃顶指标源码免费公式_大智慧策略破解版

同花顺资金买股指标(监控主力是否投入资金,股价上涨)

   资金买股 (监控主力是否投入资金,股价上涨)

    

  红绿逃顶源码免费

  该指标随名为逃顶,其实也有提示,可谓是买一送一了。逃顶和抄底的标志都很简 单,出现红柱抄底,出现长绿柱逃顶。而从实际情况来看,低位出现红柱则,高位出现绿柱则。买入和卖出同样需要跟个股实际走势相配合。具体的说当个 股在低位(靠近粉线)出现红柱或者小人的买入提示,如果当时该股确实是经过一轮下跌开始企稳上攻时,那么指标和实际走势共振,买入。当个股在高位出现中长 线的绿柱,同时在个股走势上出现的是高位久攻不下,或者开始出现中阴或者长阴,那么卖出为宜。

  VAR2:=LLV(LOW,10);

  VAR3:=HHV(HIGH,25);

  阶段卖出: 3.2,COLORC6C600;

  3.5,COLOR0088FF;

  清仓卖出: 3.5,COLOR00FF00,LINETHICK2;

  动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

  STICKLINE(动力线》REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,0),colorred;

  STICKLINE(动力线《=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,0),COLOR00FF00;

  :0.2,COLOR0000FF,LINETHICK2;

  关注:0.5,COLORFF00FF;

  DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,15);

  DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,19);

  DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,15);

  DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,19);

  强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;

  数值:动力线,COLOR0000FF;

(股票资源馆lixiangluntan.com)股票公式大全

同花顺股票高位提示向下绿三角就逃顶的源码指标公式下载

   高位提示向下绿三角就逃顶的源码 下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。