同花顺开天劈地指标公式(绿线和红线判断买入和卖出)_ai活跃度

同花顺波段逃顶源码下载-价值十万的股票指标公式

   逃顶源码下载- 十万的

    

  开天劈地(绿线和红线判断和)

  指标说明:当绿线和红线在低位粘合并扭头向上时,买入。在高位从粘合状态分开后卖出。

  VAR2:=(H+L+C*2)/4;

  VAR3:=EMA(VAR2,7);

  VAR4:=STD(VAR2,7);

  VAR5:=(VAR2-VAR3)*100/VAR4;

  VAR6:=EMA(VAR5,3);

  地: (EMA(VAR6,5)+100)/2-3,colorgreen ;

  天:HHV(地,3),colorred;

  人间:50,colormagenta;

  地面:20,coloryellow;

  天际:80,colorcyan;

(股票资源馆lixiangluntan.com)黑马股票

同花顺红箭头向上抄底买进源码指标公式

   红箭头向上 买进源码

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz