同花顺波段逃顶源码下载-价值十万的股票指标公式_股票公式

同花顺红箭头向上抄底买进源码指标公式

   红箭头向上 买进源码

    

  逃顶源码下载-十万的

  Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;

  Q3:=SMA(Q2, 9, 1);

  Q4:=SMA(Q3, 3, 1);

  短期:3*Q3-2*Q4,colorwhite,LINETHICK3;

  中期趋势:EMA(Q3, 3),colorred,LINETHICK3;

  DRAWTEXT(CROSS(中期趋势, 短期趋势) AND REF(短期趋势,1)》80, REF(短期趋势,3), ‘�逢高派发’), COLOR00FF00,LINETHICK5;

  ▲逢低关注: DRAWTEXT(REF(CROSS(中期趋势,短期趋势),82) AND 中期趋势》1.3*短期趋势,短期趋势,‘▲逢低关注’), COLOR00FFFF, LINETHICK1;

  ▲: DRAWTEXT(REF(CROSS(短期趋势,中期趋势),1) AND 短期趋势》1.3*中期趋势,中期趋势,‘▲抄底’),colorblue,LINETHICK1;

  VAR3:=PEAKBARS(3,5,1)《10;

  VAR5:=IF(VAR3=1,2,0);

  顶:= IF(VAR5=2,2,0);

  顶A:IF(顶》REF(顶,1),50,0),colorgreen, LINETHICK2;

  DRAWTEXT(顶A=50,45,‘小 心’),COLOR00FF00;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

同花顺短线操作买卖主图源码公式

   操作买卖主图源码

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz