同花顺高位逃顶源码指标公式_ai活跃度

同花顺个股短线爆发启动点源码财运广通指标下载

   个股 爆发启动点源码财运广通 下载

    

  高位逃顶源码(绿色的脸提示空仓)

  CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

  YJD: (EMA(CS,3)-50)*2;

  极弱:-80;

  强势:60;

  :80;

  弱势:-60;

  VAR4:=(1.1)*CLOSE;

  VAR5:=(0.9)*CLOSE;

  VAR6:=100*(WINNER(VAR4)-WINNER(VAR5));

  S1:2*EMA(100-VAR6,1),COLORYELLOW;

  S2:EMA(S1,9);

  S3:=MA(S2,9);

  条件:=CROSS(YJD,极弱) AND S1》S2;

  条件0:=CROSS(强势,YJD) AND S1《S2;

  DRAWICON(条件,极弱,5);

  DRAWICON(条件0,强势,6);

(股票资源馆lixiangluntan.com)炒股教程

同花顺红箭头向上就买进的源码主图指标公式

   红箭头向上就买进的源码主图

新版大智慧策略投资终端-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz