同花顺红箭头向上就买进的源码主图指标公式_炒股软件

同花顺大户和散户看盘源码免费公式

   大户和散户 源码免费

    

  红箭头向上就买进的源码主图

  STICKLINE( MA(CLOSE,60)》MA(CLOSE,120),MA(CLOSE,60),MA(CLOSE,120),8,0),COLOR000044;

  STICKLINE( MA(CLOSE,60)《MA(CLOSE,120),MA(CLOSE,60),MA(CLOSE,120),8,0),COLOR004400;

  DRAWKLINE(H,O,L,C);

  MA1:MA(CLOSE,5);

  MA2:MA(CLOSE,10);

  MA3:MA(CLOSE,20);

  MA4:MA(CLOSE,60),COLORMAGENTA;

  MA5:MA(CLOSE,120),COLORGREEN;

  MA6:=MA(CLOSE,250);

  C2:=REF(C,1);

  涨停:=IF((C-C2)*100/C2》=(10-0.01*100/C2),1,0);

  STICKLINE(涨停,OPEN,CLOSE,2,0),COLORYELLOW;

  STICKLINE(涨停,H,L,0,0),COLORYELLOW;

  跌停:=IF((C2-C)*100/C2》=(10-0.01*100/C2),1,0);

  STICKLINE(跌停,OPEN,CLOSE,2,0),COLORGREEN;

  STICKLINE(跌停,H,L,0,1),COLORGREEN;

  DRAWICON(CROSS(MA1,MA2),MA1,1);

  STICKLINE( C《MA4,H,L,0,0),COLOR777777;

  STICKLINE( C《MA4,O,C,2.7,1),COLOR777777;

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

同花顺短线王免费源码指标公式下载

   王免费源码 下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz