同花顺大户和散户看盘源码免费公式_股票入门

同花顺短线王免费源码指标公式下载

   王免费源码 下载

    

  大户和散户源码免费

  DRAWGBK(DATE》900101,STRIP(RGB(100,0,0),RGB(30,30,0),1));

  Var1:=EMA(MA(IF(CLOSE》OPEN,(CLOSE-OPEN)*VOL,IF(CLOSE《OPEN,(CLOSE-OPEN)*VOL,0)),5),1);

  Var2:=EMA(MA(IF(CLOSE》REF(CLOSE,1),(CLOSE-REF(CLOSE,1))*VOL,IF(CLOSE《REF(CLOSE,1),(CLOSE-REF(CLOSE,1))*VOL,0)),5),1);

  Var3:=EMA(MA(IF(OPEN》REF(CLOSE,1),(OPEN-REF(CLOSE,1))*VOL,IF(OPEN《REF(CLOSE,1),(OPEN-REF(CLOSE,1))*VOL,0)),5),1);

  Var4:=EMA(MA(IF(CLOSE《OPEN,(OPEN-CLOSE)*VOL,IF(CLOSE》OPEN,(OPEN-CLOSE)*VOL,0)),10),1);

  Var5:=EMA(MA(IF(CLOSE《REF(CLOSE,1),(REF(CLOSE,1)-CLOSE)*VOL,IF(CLOSE》REF(CLOSE,1),(REF(CLOSE,1)-CLOSE)*VOL,0)),10),1);

  Var6:=EMA(MA(IF(OPEN《REF(CLOSE,1),(REF(CLOSE,1)-OPEN)*VOL,IF(OPEN》REF(CLOSE,1),(REF(CLOSE,1)-OPEN)*VOL,0)),10),1);

  Var7: =CLOSE》OPEN;

  Var8: =CLOSE》REF(CLOSE,1);

  Var9:=OPEN》REF(CLOSE,1);

  大户: (Var1+Var2+Var3)/3/100,colorwhite;

  散户: (Var4+Var5+Var6)/3/100,coloryellow ;

  一次警报:EMA(EMA((Var1+Var2+Var3)/3-(Var4+Var5+Var6)/3,5),5)*1/100,colormagenta;

  二次警报:EMA((COUNT(Var8,12)/12+COUNT(Var7,12)/12+COUNT(Var9,12)/12)/3*MA(大户,5)*2*1.1,2),colorblue;

  STICKLINE(散户》0,0, 散户,1,0),colorcyan;

  STICKLINE(散户《0,0, 散户,1,0),colorred;

  和谐:EMA(EMA((Var1+Var2+Var3)/3-(Var4+Var5+Var6)/3,5),5)*1/100,POINTDOT,Color9587FF;

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

同花顺线上买并且一直拿的大牛股源码主图指标下载

   线上买并且一直拿的大牛股源码主图 下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz