同花顺线上买并且一直拿的大牛股源码主图指标下载_股票公式大全

同花顺买卖向导指标公式免费下载

   买卖向导 免费下载

    

  线上买并且一直拿的大牛股源码主图下载

  七天线:MA(C,7),COLORGRAY;

  工作线:(EMA(C,14)),POINTDOT,LINETHICK4,COLORYELLOW;

  生命线:(MA(C,25)),LINETHICK1,COLORMAGENTA;

  {不惑线:(MA(C,40)),COLORCYAN;

  }

  姊妹线:(EMA(C,56)),POINTDOT,COLORWHITE;

  A3:=EMA((((SLOPE(C,21)) * 20) +

  C),68);

  A4:=EMA(C,10);

  A5:=REF(C,2);

  A6:=((SMA((MAX((C - A5),0)),6,1))

  / (SMA(ABS((C - A5)),6,1))) * 100;

  A7:=IF(((A6 《 (REF(A6,1))) AND (A6 》

  79)),A6,0);

  A8:=LLV(L,21);

  A9:=HHV(H,21);

  A10:=EMA((((CLOSE - A8) / (A9

  - A8)) * 100),5);

  A11:=EMA((((CLOSE - A8) / (A9 - A8)) *

  50),13);

  A12:=EMA(((0.667 * (REF(A10,1))) + (0.333 *

  A10)),2);

  A13:=LLV(L,55);

  A14:=HHV(H,34);

  A15:=EMA((((C - A13) / (A14 -

  A13)) * 100),3);

  A16:=(A11 + A15) / 2;

  A17:=EMA(((0.667 * (REF(A15,1))) +

  (0.333 * A10)),2);

  A18:=EMA(A16,5);

  A19:=EMA(((0.667 * (REF(A18,1))) +

  (0.333 * A18)),2);

  A20:=CROSS(A10,A11);

  A21:=(CROSS(A10,A19)) AND (A19

  《 30);

  A22:=A21 * 0.6;

  A23:=((C + L) + H) /

  3;

  A24:=EMA(A23,6);

  A25:=EMA(A24,5);

  A26:=CROSS(A24,A25);

  DRAWICON(A26,(LOW

  / 1.015),1),LINETHICK2,COLORMAGENTA;

  STICKLINE(((C 》= 工作线) AND (C 》=

  O)),H,L,0,1),COLORRED;

  STICKLINE(((C 》= 工作线) AND (C 》=

  O)),O,C,2,1),COLORRED;

  STICKLINE(((C 》= 工作线) AND (C 《=

  O)),H,L,0,0),COLORRED;

  STICKLINE(((C 》= 工作线) AND (C 《=

  O)),O,C,2,0),COLORRED;

  STICKLINE(((C 《 工作线) AND (C 》=

  O)),H,L,0,1),COLORGREEN;

  STICKLINE(((C 《 工作线) AND (C 》=

  O)),O,C,2,1),COLORGREEN;

  STICKLINE(((C 《 工作线) AND (C 《=

  O)),H,L,0,0),COLORGREEN;

  STICKLINE(((C 《 工作线) AND (C 《=

  O)),O,C,2,0),COLORGREEN;

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

同花顺多空线主图股票指标公式

   多空线主图

新版大智慧策略投资终端-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz