同花顺紫薇花开股票指标公式_东方财富领航版破解

同花顺金字塔股票指标公式

   金字塔

    

  紫薇花开

  R1:=EMA(EMA(CLOSE,13),13);

  KP:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

  D:=CROSS(KP,0);

  KSKP:=KP》REF(KP,1) AND KP》0;

  A:=(C*2+H+L+O)/5;

  B:=(A+REF(A,1))/2;

  D:=(A+REF(A,1)+REF(A,2))/3;

  紫薇现世:EMA(B,6),COLOR00FF00;

  紫薇送福:EMA(D,28),COLORFF0000;

  //

  STICKLINE(紫薇送福,紫薇现世,紫薇送福,5,1),colormagenta;

  STICKLINE(紫薇送福》紫薇现世,紫薇现世,紫薇送福,5,1),coloryellow;

  DRAWTEXT(CROSS(紫薇现世,紫薇送福) AND KSKP,LOW*1.095,‘紫n薇n花n开’),colorred,Linethick3;

  VAR3:=PEAKBARS(3,15,1)《10;

  VAR5:=IF(VAR3=1,2,0);

  顶:= IF(VAR5=2,2,0);

  顶A:=顶》REF(顶,1);

  DRAWTEXT(顶A,LOW*1.095,‘’),coloreeff99;(

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

同花顺天马送福股票指标公式

   天马送福

新版大智慧策略投资终端-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz