同花顺紫薇送福股票指标公式_东方财富l2决策破解版

同花顺一阳选股股票指标公式

   一阳选股

    

  紫薇送福

  R1:=EMA(EMA(CLOSE,13),13);

  KP:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

  D:=CROSS(KP,0);

  KSKP:=KP》REF(KP,1) AND KP》0;

  A:=(C*2+H+L+O)/5;

  B:=(A+REF(A,1))/2;

  D:=(A+REF(A,1)+REF(A,2))/3;

  紫薇现世:EMA(B,6),COLOR00FF00;

  紫薇送福:EMA(D,28),COLORFF0000;

  //

  STICKLINE(紫薇送福,紫薇现世,紫薇送福,5,1),colormagenta;

  STICKLINE(紫薇送福》紫薇现世,紫薇现世,紫薇送福,5,1),coloryellow;

  DRAWTEXT(CROSS(紫薇现世,紫薇送福) AND KSKP,LOW*1.095,‘紫n薇n花n开’),colorred,Linethick3;

  VAR3:=PEAKBARS(3,15,1)《10;

  VAR5:=IF(VAR3=1,2,0);

  顶:= IF(VAR5=2,2,0);

  顶A:=顶》REF(顶,1);

  DRAWTEXT(顶A,LOW*1.095,‘’),coloreeff99;

(股票资源馆lixiangluntan.com)黑马股票

同花顺金巧巧选股股票指标公式

   金巧巧选股

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。