同花顺金巧巧选股股票指标公式_公式指标编写

同花顺航空发动机股票指标公式

   航空发动机

    

  金巧巧选股

  1:=FILTER(LOW=LLV(LOW,13),8);

  AA2:=IF(LLV(LOW,3)=LLV(LOW,13) AND CLOSE

  AA3:=EMA(AA2,3)*3;

  AA4:=SUMBARS(AA3》0,21);

  AA5:=SUM(AA3,AA4)/21;

  AA6:=REF(AA3,1)=HHV(AA3,3) AND REF(AA3,1)》AA5*3 AND COUNT(CLOSE/REF(CLOSE,1)《0.9025,8)=0 AND C》O AND LLV(LOW,3)/HHV(HIGH,18)《0.88;

(股票资源馆lixiangluntan.com)

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

同花顺拉升资金股票指标公式

   拉升资金

新版大智慧策略投资终端-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz