同花顺拉升资金股票指标公式_大智慧策略破解版

同花顺虎虎生威股票指标公式

   虎虎生威

    

  拉升资金

  =3;

  VAR1:=1.13;

  VAR3:=LLV(HIGH,318);

  VAR4:=100*(CLOSE-VAR3)/VAR3*VAR1;

  VAR5:=REF(LLV(CLOSE,610),1)*VAR1;

  VAR6:=REF(HHV(CLOSE,610),1)*VAR1;

  VAR7:=100*(CLOSE-VAR5)/(VAR6-VAR5)*VAR1;

  VAR8:=(CLOSE-LLV(CLOSE,880))/(HHV(CLOSE,880)-LLV(CLOSE,880))*100*VAR1;

  VAR9:=(CLOSE-LLV(CLOSE,318))/(HHV(CLOSE,318)-LLV(CLOSE,318))*100*VAR1;

  VARA:=(CLOSE-LLV(LOW,880))/(HHV(HIGH,880)-LLV(LOW,880))*100*VAR1;

  VARB:=(CLOSE-LLV(LOW,318))/(HHV(HIGH,318)-LLV(LOW,318))*100*VAR1;

  VARC:=EMA(100*(CLOSE-LLV(LOW,144))/(HHV(HIGH,144)-LLV(LOW,144)),5)/4*VAR1;

  VARD:=IF(VARC》13.16,VARC,0)*VAR1;

  VARE:=VARC《1*VAR1;

  VARF:=VARD*VAR1;

  VAR10:=VAR4《0 AND VAR7《0;

  VAR11:=1;

  VAR12:=(HIGH+LOW+CLOSE*2)/4*VAR11;

  VAR13:=EMA(VAR12,34);

  VAR14:=STD(VAR12,34);

  //

  VAR15:=((VAR12-VAR13)/VAR14*100+200)/4*VAR11;

  VAR16:=(EMA(VAR15,89)-25)*1.56*VAR11;

  VAR17:=EMA(VAR16,5)*1.22*VAR11;

  VAR18:=EMA(VAR17,3)*VAR11;

  VAR19:=3*VAR17-2*VAR18*VAR11;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

同花顺口水股票指标公式

   口水

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz