同花顺虎虎生威股票指标公式_通达信研究版破解

同花顺口水股票指标公式

   口水

    

  虎虎生威

  :EMA(CLOSE,4)-EMA(CLOSE,13),COLORMAGENTA,LINETHICK2;

  D1:EMA(DI,5),COLORGRAY;

  D2:EMA(DI,10),COLORGRAY;

  D3:EMA(DI,20),COLORGRAY;

  D4:EMA(DI,30),COLORGRAY;

  D5:EMA(DI,60),COLORGRAY;

  D6:EMA(DI,90),COLORGRAY;

  D7:EMA(DI,120),COLORGRAY;

  D8:EMA(DI,250),COLORGRAY;

  //

  AA:STICKLINE(DI》=REF(DI,1) AND D1》=REF(D1,1) AND D2》=REF(D2,1) AND D3》=REF(D3,1) AND

  D4》=REF(D4,1) AND D5》=REF(D5,1) AND D6》=REF(D6,1) AND D7》=REF(D7,1) AND

  D8》=REF(D8,1) AND C》EMA(C,11) AND DI》-0.8,DI,0,2,0),COLORRED;

  0,LINETHICK2;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧专业版破解版,大智慧机构破解版,大智慧ACE破解版,ACE策略,AI活跃度。

同花顺空中加油指标公式

  简单,我现在给你《空中加油》副图 ,是 :

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz