同花顺空中加油指标公式_大智慧策略破解版

同花顺股票买卖点主图源码公式

   买卖点主图源码 (粉红色五角星买进,倒立黄三角 )

    

  简单,我现在给你《空中加油》副图,是:

  M5:=MA(CLOSE,5);

  M10:=MA(CLOSE,10);

  M20:=MA(CLOSE,20);

  M30:=MA(CLOSE,30);

  M250:=MA(CLOSE,250);

  N1:=BARSLAST(CROSS(M5,M10));

  N2:=BARSLAST(CROSS(M10,M5));

  D:=IF(N1

  K:=IF(N2

  QSXS:=M5》M20 AND M10》M20 AND M20》REF(M20,1)

  AND M30》REF(M30,1);

  启动:D*QSXS,COLORRED,LINETHICK0;

  跑道:K*QSXS,COLORFFFF00,LINETHICK0;

  HKFJ:=HHV(D,5)》=2 AND QSXS AND M5》REF(M5,1) AND M5》M10;

  飞机:HKFJ*D,COLORFF00FF,LINETHICK2;

  HKSJ:=BARSLAST(飞机》0 AND NOT(REF(飞机,1)))+1;

  高度:(C/REF(C,HKSJ)-1)*100,COLOR00FFFF;

  加油:启动》0 AND 飞机=0,COLOR00FF00,POINTDOT,LINETHICK0;

  N3:=BARSLAST(加油)+1;

  K5:=ATAN((M5/REF(M5,1)-1)*100)*180/3.14159;

  JXGD1:=K5》REF(K5,1) AND REF(K5,1)

  JXGD2:=M5》REF(M5,1) AND REF(M5,1)

  加速:FILTER((JXGD1 OR JXGD2)

  AND C》M5 AND HKFJ,3),COLOR00FFFF,POINTDOT,LINETHICK0;

  N4:=BARSLAST(加速);

  STICKLINE(加油,0,启动/10+1,4,1),COLOR00FF00;

  STICKLINE(N4》0 AND N4《=5,REF(启动,N4+1),REF(启动,N4+1),4,0),COLORFFFFFF;

  DRAWTEXT(加速,启动,‘▲’),COLOR00FFFF;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

超级短线高抛低吸指标-同花顺买卖波段源码公式

  超级 高抛低吸 - 买卖 源码

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。