同花顺庄出货源码公式下载_炒股教程

同花顺低位黄色柱子买进的源码指标-胜手捉底公式

   低位黄色柱子买进的源码 -胜手捉底

    

  卖点-庄出货源码下载

  Var1:=(CLOSE+HIGH+LOW)/3;

  Var2:=EMA(EMA(EMA(Var1,1),13),21);

  控盘: (Var2-REF(Var2,1))/REF(Var2,1)*100,color5533ff;

  分界: 0,colorwhite;

  Var3:=LLV(LOW,33);

  Var4:=HHV(HIGH,17);

  Var5:=EMA((CLOSE-Var3)/(Var4-Var3)*100,20)*0.998;

  Var6:=EMA(0.667*REF(Var5,1)+0.333*Var5,1);

  Var7:=EMA(100*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,33)),20);

  Var8:=EMA(Var7,1);

  Var9:=VOL/CAPITAL*100;

  VarA:=SUM(Var9,5)》=3;

  VarB:=VarA/REF(Var9,10)》=2;

  VarC:=HHV(CLOSE,5);

  VarD:=VarC/REF(CLOSE,5)》=1.01;

  VarE:=Var8》20;

  VarF:=HIGH/REF(LOW,20)《1.2;

  Var10:=WINNER(CLOSE)*100;

  Var11:=VarA AND VarE AND VarB AND VarF AND VarD;

  Var12:=FILTER(Var11,20);

  DRAWTEXT(FILTER(Var12,9),-0.15,‘庄 活动’),Colorffaabb;

  Var13:=EMA(WINNER(CLOSE),20);

  Var14:=Var13》0.85 AND CLOSE《MA(CLOSE,5) AND HHV(HIGH,5)=HHV(HIGH,30) AND (SUM(VOL,10)/CAPITAL》0.2 OR SUM(VOL,3)/CAPITAL》0.1) OR CLOSE/REF(CLOSE,20)》=1.9;

  DRAWTEXT(FILTER(Var14,9),0.5,‘庄 出货’),coloraaff66;

(股票资源馆lixiangluntan.com)股票公式网

同花顺低位红绿线金叉买入,高位红绿线死叉

  优化 源码 - 低位红绿线金叉 ,高位红绿线死叉

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz