同花顺低位黄色柱子买进的源码指标-胜手捉底公式_通达信超赢版破解

同花顺低位红绿线金叉买入,高位红绿线死叉

  优化 源码 - 低位红绿线金叉 ,高位红绿线死叉

    

  低位黄色柱子买进的源码-胜手捉底

  VAR8:=VOL》2*MA(VOL,30);

  VAR9:=“.ADX”(10,6);

  VARA:=“DMI.ADXR”(10,6);

  VARB:=CLOSE》MA(CLOSE,30) AND CLOSE《MA(CLOSE,30)*1.04;

  VARC:=MA(CLOSE,30)》REF(MA(CLOSE,30),1);

  VARD:=BARSLAST(CROSS(MA(CLOSE,5),MA(CLOSE,10)))《BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5)));

  VARE:=0-“.DIFF”(7,21,3);

  VARF:=TROUGHBARS(3,15,1)《4;

  VAR10:=EMA(CLOSE,30)》REF(EMA(CLOSE,30),2);

  VAR11:=IF(VARF=1,50,0);

  多空:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),colorwhite;

  0,colorred;

  STICKLINE(FILTER(VARF=1,5) AND 多空《-10,50,0,15,0),colorf00ff0;

  STICKLINE(FILTER(VARF=1,5),50,0,8,0),coloryellow;

  DRAWTEXT(FILTER(VARF=1,3),25,‘大量’),colorred ;

  STICKLINE(多空《-10,0,多空,0.85,0),coloryellow;

  STICKLINE(多空》10,0,多空,0.95,0),colorred;

(股票资源馆lixiangluntan.com)股票公式网

同花顺个股中短线买卖指标源码公式

   个股中 买卖 源码

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。