同花顺大资金秘密买进股票筹码的源码指标免费公式_股票网

同花顺趋势通道楼梯指标公式

   通道楼梯 (黄色柱状线为多头市场、蓝色柱状线为空头市场)

    

  大资金秘密买进筹码的源码免费

  VAR22:=REF(LOW,1);

  VAR23:=((SMA(ABS((LOW - VAR22)),3,1) / SMA(MAX((LOW - VAR22),0),3,1)) * 100);

  VAR24:=EMA(IF((CLOSE * 1.2),(VAR23 * 10),(VAR23 / 10)),3);

  VAR25:=LLV(LOW,38);

  VAR26:=HHV(VAR24,38);

  VAR27:=IF(LLV(LOW,90),1,0);

  VAR28:=((EMA(IF((LOW 《= VAR25),((VAR24 + (VAR26 * 2)) / 2),0),3) / 618) * VAR27);

  主力秘密筹码:STICKLINE(VAR28,0,VAR28,6,1),colorred;

  动态:EMA(IF(L《= LLV(L,30),SMA(ABS(L-REF(L,1)),30,1)/SMA(MAX(L-REF(L,1),0),30,1),0),3)*10,STICK,coloryellow,LINETHICK2;

(股票资源馆lixiangluntan.com)黑马股票

同花顺双线判断涨跌趋势的指标-价均线差源码免费公式

   双线判断涨跌 的 -价 差源码免费

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz