同花顺把握黑马启动点的指标-在股票处于止跌企稳时低位买入提示_同花顺财富主力破解

同花顺买卖强弱判断依据-最新MACD优化源码指标

   买卖强弱判断依据-最新 优化源码

    

  把握黑马启动点的-在处于止跌企稳时低位提示就跟进

  该指标买入提示较多,真正有的提示在低位发出买入提示; 同时从个股走势上看,股票处于止跌企稳时。

  VAR1:=MA(CLOSE,5);

  VAR2:=MA(CLOSE,10);

  VAR3:=MA(CLOSE,30);

  VAR4:=MA(CLOSE,60);

  VAR5:=EMA(COST(85),7);

  VAR6:=EMA(COST(15),7);

  VAR7:=SUM(CLOSE*VOL*100,4)/SUM(VOL*100,4);

  VAR8:=INTPART(VAR7*100)/100;

  VAR9:=SUM(CLOSE*VOL*100,7)/SUM(VOL*100,7);

  VARA:=INTPART(VAR9*100)/100;

  VARB:=SUM(CLOSE*VOL*100,28)/SUM(VOL*100,28);

  VARC:=INTPART(VARB*100)/100;

  VARD:=EMA(CLOSE,5)-EMA(CLOSE,10);

  VARE:=EMA(VARD,9);

  VARF:=(-100)*(HHV(CLOSE,5)-CLOSE)/(HHV(CLOSE,5)-LLV(LOW,5))+100;

  VAR10:=(-100)*(HHV(CLOSE,10)-CLOSE)/(HHV(CLOSE,10)-LLV(LOW,10))+100;

  VAR11:=(-100)*(HHV(CLOSE,20)-CLOSE)/(HHV(CLOSE,20)-LLV(LOW,20))+100;

  VAR12:=(-100)*(HHV(CLOSE,30)-CLOSE)/(HHV(CLOSE,30)-LLV(LOW,30))+100;

  VAR13:=REF(VARE,1);

  VAR14:=VARE;

  VAR15:=VAR14-VAR13;

  VAR16:=REF(VARD,1);

  VAR17:=VARD;

  VAR18:=VAR17-VAR16;

  VAR19:=OPEN;

  VAR1A:=CLOSE;

  黑马易找选股: VAR19《=VAR1 AND VAR19《=VAR2 AND VAR19《=VAR3 AND VAR1A》=VAR1 AND VAR1A》=VARC AND VAR15》0 AND VAR18》0;

(股票资源馆lixiangluntan.com)股票公式大全

同花顺生命柱形线指标公式

  红绿 高抛低吸源码- 生命柱形线

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz