同花顺买卖强弱判断依据-最新MACD优化源码指标_股票网

同花顺生命柱形线指标公式

  红绿 高抛低吸源码- 生命柱形线

    

  买卖强弱判断依据-最新优化源码

  VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;

  VAR2:=EMA(EMA(EMA(VAR1,4),4),4);

  SJ: (VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;

  SD: MA(SJ,2);

  SK: MA(SJ,1);

  VAR3:=CROSS(SK,SD) AND SK《0;

  VAR4:=CROSS(SK,0);

  VAR5:=CROSS(SK,SD) AND SK》0;

  买一: VAR3, STICK;

  买二: VAR4 OR VAR5, STICK;

  VAR6:=CROSS(SD,SK);

  : VAR6, STICK;

  强弱分界: 0, CIRCLEDOT;

(股票资源馆lixiangluntan.com)炒股教程

红绿箭头提示买卖的指标-超级高手自编的同花顺源码公式

  红绿箭头提示买卖的 -超级高手自编的 源码

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz