同花顺生命柱形线指标公式_指南针软件破解

红绿箭头提示买卖的指标-超级高手自编的同花顺源码公式

  红绿箭头提示买卖的 -超级高手自编的 源码

    

  红绿高抛低吸源码-生命柱形线

  VARTIME:=IF(YEAR》=2050 AND MONTH》=11 AND DAY》=07,0,1);

  VARDTIME:=IF(YEAR=2050 AND MONTH=11 AND DAY=06,1,0);

  QW1:=(HIGH+LOW+CLOSE*2)/4*VARTIME;

  QW3:=EMA(QW1,10)*VARTIME;

  QW4:=STD(QW1,10)*VARTIME;

  QW5:=(QW1-QW3)*100/QW4*VARTIME;

  VAR12:=EMA(QW5,5)*VARTIME;

  VAR13:=EMA(VAR12,10)+100/2-5*VARTIME;

  生命线:EMA(VAR13,2), coloryellow;

  STICKLINE(VAR12-VAR13》0,VAR12,VAR13,8,0),colorred;

  STICKLINE(VAR12-VAR13《0,VAR12,VAR13,8,0),COLOR00FF0F;

  STICKLINE(VAR12》0,VAR13,8,0),colorred;

  STICKLINE(VAR12《-100,VAR13,5,5),colorwhite;

  STICKLINE(VAR12《-150,VAR13,5,5), colorred;

(股票资源馆lixiangluntan.com)

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

同花顺波段量王指标免费下载公式

   量王 免费下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz