红绿箭头提示买卖的指标-超级高手自编的同花顺源码公式_高成功率股票指标

同花顺波段量王指标免费下载公式

   量王 免费下载

    

  红绿箭头提示买卖的-超级高手自编的源码

  VAR1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);

  VAR2:=HIGH-REF(HIGH,1);

  VAR3:=REF(LOW,1)-LOW;

  VAR4:=SUM(IF(VAR2》0 AND VAR2》VAR3,VAR2,0),25);

  VAR5:=SUM(IF(VAR3》0 AND VAR3》VAR2,VAR3,0),25);

  VAR6:=VAR4*100/VAR1;

  VAR7:=VAR5*100/VAR1;

  VAR8:=MA(ABS(VAR7-VAR6)/(VAR7+VAR6)*100,15);

  VAR9:=(VAR8+REF(VAR8,15))/2;

  A:=(VAR7》VAR6 AND VAR7》25 AND VAR6《25);

  B:ZIG(3,10)*100,colorred;

  G:MA(B,2);

  D:CROSS(B,G)*1000,colorred,LINETHICK2;

  W:CROSS(G,B)*1000, colorgreen,LINETHICK2;

  E:=REF(INDEXC,1);

  F:=SMA(MAX(INDEXC-E,0),3,1)/SMA(ABS(INDEXC-E),3,1);

  VAR10:=F AND F《8;

  VAR11:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  VAR12:=SMA(VAR11,3,1);

  VAR13:=SMA(VAR12,3,1);

  VAR14:=VAR13 AND VAR13《20;

  DRAWTEXT(W=1000,1000,‘卖’ ), color00bb00;

  DRAWTEXT(D=1000, 1000,‘买’),colorred;

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

同花顺红箭头提示买进-进场就赚钱的主图指标公式

   红箭头提示买进-进场就赚钱的主图

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。