同花顺副图粉红色箭头向上提示买进的源码免费指标_指标公式

同花顺上涨指标源码-低位红线上穿绿线买入,高位红线上穿绿线卖

   上涨 源码-低位红线上穿绿线 ,高位红线上穿绿线

    

  副图粉红色箭头向上提示买进的源码免费

  AR2:=REF(LOW,1);

  AR3:=((SMA(ABS((LOW - AR2)),3,1) / SMA(MAX((LOW - AR2),0),3,1)) * 100);

  AR4:=EMA(IF((CLOSE * 1.2),(AR3 * 10),(AR3 / 10)),3);

  AR5:=LLV(LOW,38);

  AR6:=HHV(AR4,38);

  AR7:=IF(LLV(LOW,90),1,0);

  AR8:=((EMA(IF((LOW 《= AR5),((AR4 + (AR6 * 2)) / 2),0),3) / 1618) * AR7);

  STICKLINE(AR8,0,AR8,4,1),,COLORFFFFA6;

  VAR3:=((((2 * CLOSE) + HIGH) + LOW) / 4);

  VAR4:=LLV(LOW,34);

  VAR5:=HHV(HIGH,34);

  散户:EMA((((VAR3 - VAR4) / (VAR5 - VAR4)) * 100),13),,COLORFFCAFF;

  新庄:EMA(((0.667 * REF(散户,5)) + (0.333 * 散户)),2),,COLORFC6FFF;

  高抛低吸分界线:50;

  DRAWTEXT((CROSS(散户,新庄) AND (散户 《 22)),30,‘买’),,COLORFF00FF;

  DRAWICON((CROSS(散户,30) AND (新庄 《 散户)),35,4),;

  STICKLINE((CROSS(散户,65) AND (新庄 《 散户)),70,50,8,1),;

  DRAWICON((CROSS(散户,75) AND (新庄 《 散户)),80,10),;

  DRAWTEXT((CROSS(新庄,散户) AND (新庄 》 75)),75,‘卖’),,COLORFFFF00;

  逢低吸呐:IF((CROSS(散户,新庄) AND (散户 《 40)),20,0),,COLOR5798FF;

  逢高减磅:IF((CROSS(新庄,散户) AND (新庄 》 75)),75,90),,COLORFCD100;

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

同花顺超买超卖股票指标公式

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz