同花顺超买超卖股票指标公式_炒股教程

同花顺一线通天指标公式

     Var1:=REF(CLOSE,2);

 A2: SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100, , COLOR00ff00;

超卖1: IF(A2<12,30,0),colorf00ff0;

 Var2:=REF(CLOSE,1);

 Var3:=SMA(MAX(CLOSE-Var2,0),7,1)/SMA(ABS(CLOSE-Var2),7,1)*100;

超卖2: IF(Var3<12,30,0),coloryellow;

逢高派发区: STICKLINE(A2>80,A2+1,A2-1,8,0), , COLORRED;

我走了: IF(A2< REF(A2,1) AND A2>79,A2,0),colorgray;(股票资源馆lixiangluntan.com)

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

同花顺火金刚股票指标公式

新版大智慧策略投资终端-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz