同花顺股票公式之核电站_同花顺

同花顺光股票公式之成本均线主图

   光 之成本 主图

    

  之核电站

  5:=MA(C,5);

  MA10:=MA(C,10);

  MA30:=MA(C,30);

  E:=COUNT(MA1020;

  F:C》MA30;

  G:CROSS(MA5,MA10);

  XG:E AND F AND G;

(股票资源馆lixiangluntan.com)炒股软件

同花顺股票公式之大黑马选股

   之大黑马选股

新版大智慧策略投资终端-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz