同花顺股票公式之派发区域_炒股软件

同花顺股票公式之风险猛虎主图

   之 猛虎主图

    

  之派发区域

  R1:=HHV(HIGH,146);

  派发高点:IF(var1》LLV(LOW,293)*1.45 AND VAR1》LOW*1.3,VAR1,0);

  派发区域:IF(var1》LLV(LOW,293)*1.45 AND VAR1》LOW*1.3,VAR1*0.82,0);

  庄家底仓:LLV(LOW,146);

  庄家建仓:LLV(LOW,146)*1.2;

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

同花顺股票公式之精k股票指标公式

   之精k股票 公式

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz