同花顺股票公式之无敌精准买卖_图片免费下载

同花顺股票公式之牛顿第一定律

   之牛顿第一定律

    

  之无敌精准买卖

  同花顺源码:

  Var1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  Var2:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

  Var3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;

  Var4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

  Var5:=(Var2+2*Var3+3*Var4)/6;

  Var6:=MA(Var5,3);

  : Var6*5,COLORSTICK ,LINETHICK2 ;

  提醒: STICKLINE(Var6《=-6,0,-25,5,0), COLOR88B7EA ;

  关注: STICKLINE(Var6《=-8,5,25,7,0), ;

  出击: STICKLINE(Var6《=-10,80,100,5,0), coloryellow;

  警戒雷达: IF(Var6《-6,20,0),LINETHICK3 , COLORFF0000;

  引导雷达: STICKLINE(Var6《=-10,65,35,4,0),;

  制导雷达: STICKLINE(Var6《=-10,40,0,4,0), colorred;

  发射: STICKLINE(Var6《=-10,80,30,3,0), colorgreen;

  导弹: STICKLINE(Var6《=-10,80,60,3,0), colorwhite;

  K: SMA(Var1,3,1), colorgreen;

  D: SMA(K,3,1), coloryellow;

  J: 3*K-2*D, colorwhite;

  底: 20,LINETHICK2 ,POINTDOT, COLOR77AA1A;

  入顶: 80,LINETHICK2 ,POINTDOT , COLOR9966ff;

  大顶: 100,LINETHICK2 ,POINTDOT ,COLOR22A6E6;

(股票资源馆lixiangluntan.com)

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

同花顺股票公式之战略趋势

   之战略

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz