同花顺股票公式之趋势无敌副图_股票软件

同花顺股票公式之必涨指标

   之必涨

    

  之无敌副图

  r1:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

  Var2:=SMA(SMA(Var1,3,1),3,1);

  Var3:=EMA(Var2,5);

  Var2;

  91.307;

  6.788;

  49.048;

  BB: Var3;

  无敌: 3*Var2-2*Var3;

  STICKLINE(CROSS(无敌,Var2) AND 无敌《21,Var2-5,Var2+15,8,0),colorred;

  STICKLINE(CROSS(Var2,无敌) AND 无敌》55,Var2-5,Var2+15,8,0),coloryellow;

  DRAWTEXT(CROSS(无敌,Var2) AND 无敌《21,Var2-3,‘进’),colorred;

  DRAWTEXT(CROSS(Var2,无敌) AND 无敌》55,Var2+15,‘出’),coloryellow;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

同花顺股票公式之航空发动机

   之航空发动机

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。