同花顺股票公式买入即是行情爆发点_通达信

同花顺:黑马线公式

  黑马线 :

    

  经典:极品买点(两线相交即是行情爆发点)

  配合量能,顺势而为, 则此公式较准。

  买线:=EMA(C,2);

  卖线:=EMA(SLOPE(C,21)*20+C,42);

  BU:=CROSS(买线,卖线);

  SEL:=CROSS(卖线,买线);

  DRAWTEXT(bu,LOW*0.999,‘B’),colorred,linethick3;

  DRAWTEXT(bu,LOW,‘�h’),Color208FFF,LINETHICK3;

  DRAWTEXT(sel,HIGH,‘�h’),ColorFFFF00,LINETHICK3;

  DRAWTEXT(sel,HIGH*1.008,‘S’),colorffff00,linethick3;

  STICKLINE(买线》=卖线,LOW,HIGH,1,0),colorred;

  STICKLINE(买线》=卖线,CLOSE,OPEN,4.5,0),color0000aa;

  STICKLINE(买线》=卖线,CLOSE,OPEN,4,0),color0000cc;

  STICKLINE(买线》=卖线,CLOSE,OPEN,3,0),color0000cc;

  STICKLINE(买线》=卖线,CLOSE,OPEN,2,0),color0000ee;

  STICKLINE(买线《卖线,CLOSE,OPEN,4.5,0),coloraaaa00;

  STICKLINE(买线《卖线,CLOSE,OPEN,4,0),colorbbbb00;

  STICKLINE(买线《卖线,CLOSE,OPEN,3,0),colorcccc00;

  STICKLINE(买线《卖线,CLOSE,OPEN,2,0),coloreeee00;

  STICKLINE(买线《卖线,LOW,HIGH,1,0),colorffff00;

  STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,3,0),color00ffff;

  指导线: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick1,ColorFFffFF;

  界: MA(CLOSE,27),linethick1,Color00FFFF;

  DRAWTEXT(CROSS(指导线,界),界,‘ ̄’),Colorffffff;

  DRAWTEXT(CROSS(界,指导线),界,‘ ̄’),Color00ffff;

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  G:=95;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

同花顺公式--绿色BS跟庄自用股票指标

  绿色BS 自用

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。