同花顺派发区域股票指标公式_同花顺实时港股破解

同花顺控盘度股票指标公式

   控盘度

    

  派发区域

  R1:=HHV(HIGH,146);

  派发高点:IF(var1》LLV(LOW,293)*1.45 AND VAR1》LOW*1.3,VAR1,0);

  派发区域:IF(var1》LLV(LOW,293)*1.45 AND VAR1》LOW*1.3,VAR1*0.82,0);

  庄家底仓:LLV(LOW,146);

  庄家建仓:LLV(LOW,146)*1.2;

(股票资源馆lixiangluntan.com)炒股教程

同花顺三道防线股票指标公式

   三道防线

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。