同花顺趋势无敌副图股票指标公式_炒股书籍

同花顺再品KDJ股票指标公式

   再品

    

  无敌副图

  r1:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

  Var2:=SMA(SMA(Var1,3,1),3,1);

  Var3:=EMA(Var2,5);

  Var2;

  91.307;

  6.788;

  49.048;

  BB: Var3;

  无敌: 3*Var2-2*Var3;

  STICKLINE(CROSS(无敌,Var2) AND 无敌《21,Var2-5,Var2+15,8,0),colorred;

  STICKLINE(CROSS(Var2,无敌) AND 无敌》55,Var2-5,Var2+15,8,0),coloryellow;

  DRAWTEXT(CROSS(无敌,Var2) AND 无敌《21,Var2-3,‘进’),colorred;

  DRAWTEXT(CROSS(Var2,无敌) AND 无敌》55,Var2+15,‘出’),coloryellow;

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

同花顺RSI买卖点股票指标公式

   买卖点

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。