通达信轻松逃顶后从容抄底指标公式是什么?

通达信启爆实战指标公式是什么?

  
启爆实战是什么? 股票资源馆小编为您通达信启爆实战指标公式相关讯息

    

  轻松逃顶后从容是什么?  股票资源馆小编为您通达信轻松逃顶后从容抄底指标公式相关讯息

VAR2:=LLV(LOW,10);

VAR3:=HHV(HIGH,25);

阶段: 3.2,COLORC6C600;

3.5,COLOR0088FF;

清仓卖出: 3.5,COLORFF75FF;

动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLORRED;

STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00;

:0.2,COLOR70DB93;

关注:0.5,COLORYELLOW;

DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,1);

DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);

DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,1);

DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);

强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;

数值:动力线,COLORA8A8A8;

  想了解更多通达信轻松逃顶后从容抄底指标公式请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

通达信精品分时通道副图指标公式是什么?

  
精品分时通道副图是什么?  股票资源馆小编为您通达信精品分时通道副图指标公式相关讯息

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。