大智慧股票公式:极品RSI优化

大智慧股票最佳买入公式

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍大智慧股票公式。

    

  有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍大智慧股票公式。

  DRAWGBK(c》0),color000000;

  快线: (((C+L)/2-LLV(L,19))/(HHV(H,19)-LLV(L,19))*100)+20,COLORFFFFFF,LAYER0;

  慢线:=(((C+L)/2-LLV(L,68))/(HHV(H,68)-LLV(L,68))*100)+20;

  防线:EMA(((2*C+H+L)/4-LLV(L,31))/(HHV((H+C)/2,21)-LLV(L,31))*100,8),COLOR00FFFF,LAYER1;

  :SMA(防线,4,1),COLOR00FF00,LAYER1;

  FILLRGN(防线,均线,防线》=均线,RGB(155,0,0),防线《均线,RGB(0,0,155));

  中线预警:STICKLINE(防线》=90,123,125,12,0),COLOR0000FF;

  预警:STICKLINE(快线》=106,116,120,12,1),COLORFF00FF;

  逃跑:STICKLINE(快线》=110,128,130,12,1),COLOR00FF00; 

  LC := REF(CLOSE,1);

  11:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100-70;

  RSI22:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100-70;

  RSI33:=SMA(MAX(CLOSE-LC,0),24,1)/SMA(ABS(CLOSE-LC),24,1)*100-70;

  RSI1:RSI11+70,LINETHICK0,COLORFFFFFF;

  RSI2:RSI22+70,LINETHICK0,COLOR00FFFF;

  RSI3:RSI33+70,LINETHICK0,COLORFF00FF;

  partline(RSI11,C》0),LINETHICK1,COLORFFFFFF,layer1;

  partline(RSI22,C》0),LINETHICK1,COLOR00FFFF,layer1;

  partline(RSI33,C》0),LINETHICK1,COLORFF00FF,layer2;

  FILLRGN(-50,RSI11,RSI11《=-50) ,COLOR00FF00,layer0;

  108,COLOR000044,DOTLINE; 90,COLOR000044,DOTLINE; 70,COLOR000055;50,COLOR000044,DOTLINE; 10,COLOR003300; -15,COLOR003300; -50,COLOR003300;

  更多大智慧股票公式知识请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

大智慧股票公式:擒庄MACD

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍大智慧股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。