大智慧股票公式:鹰眼筹码分时

大智慧股票公式:波浪理论

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍大智慧股票公式。

    

  有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

  ABV:=MA(SUM(IF(CLOSE》REF(CLOSE,1),VOL,IF(CLOSE《REF(CLOSE,1),-VOL,0)),0)/25000,2);

  M1:=EMA(ABV,12);

  M2:=EMA(ABV,26);

  :=CLOSE-REF(CLOSE,1);

  MMS:=((100)*(EMA(EMA(MTM,6),6)))/(EMA(EMA(ABS(MTM),6),6));

  MMM:=((100)*(EMA(EMA(MTM,12),12)))/(EMA(EMA(ABS(MTM),12),12));

  MML:=((100)*(EMA(EMA(MTM,26),26)))/(EMA(EMA(ABS(MTM),26),26));

  MMA:=C-REF(C,1);

  MMB:=100*EMA(EMA(MMA,9),9)/EMA(EMA(ABS(MMA),9),9);

  MMC:=MA(MMB,5);

  V1:=(HIGH+OPEN+LOW+(2)*(CLOSE))/(5);

  V2:=REF(V1,1);

  V3:=MAX(V1-V2,0);

  V4:=ABS(V1-V2);

  V5:=SMA(V3,10,1);

  V6:=SMA(V4,10,1);

  V8:=COUNT(((V5)/(V6)《0.2),5);

  V9:=COUNT((LLV(V1,10)=V1),10);

  庄进:IF((MMS》REF(MMS,1) AND MMB》REF(MMB,1) AND CROSS(ABV,M2) AND ABV》REF(ABV,1) AND M1》REF(M1,1) AND M2》REF(M2,1)),65,0),colorwhite,POINTDOT,linethick7;

  主进主轨:=ABV》M2 AND CROSS(ABV,M1) AND CROSS(MMB,MMC);STICKLINE(庄进 OR 主进主轨,65,0,4,1),colorwhite;

  精准买卖:=V8》=1 AND V9》=1 AND CLOSE》OPEN AND REF(CLOSE,1)》REF(OPEN,1) AND (VOL》REF(VOL,1)) AND MMS》MML AND CROSS(ABV,M2);

  买点:=V8》=1 AND V9》=1 AND CLOSE》OPEN AND REF(CLOSE,1)》REF(OPEN,1) AND (VOL》REF(VOL,1)) AND CROSS(MMS,MML) AND ABV》REF(ABV,1);

  中线买点:=V8》=1 AND V9》=1 AND CLOSE》OPEN AND REF(CLOSE,1)》REF(OPEN,1) AND (VOL》REF(VOL,1)) AND ABV》REF(ABV,1) AND MMS》MML AND CROSS(MMM,MML) AND MMS》REF(MMS,1) AND MMM》REF(MMM,1) AND MML》REF(MML,1);

  主进主买:=ABV》M2 AND MMB》MMC AND CROSS(MMS,MML) AND MMS》REF(MMS,1) AND MMM》REF(MMM,1) AND MML》REF(MML,1);

  短中精:=精准买卖 OR 短线买点 OR 中线买点 OR 主进主买;

  如意:IF(短中精,60,0),ColorFF00FF,POINTDOT;STICKLINE(如意,60,0,4,1),ColorFF00FF;

  庄增:IF(ABV》M2 AND MMS》MML AND CROSS(MMB,MMC) AND MMB》REF(MMB,1) AND MMC》REF(MMC,1),55,0),COLORFFCC66,POINTDOT,linethick6; STICKLINE(庄增,55,0,4,1),COLORFFCC66;

  Var1:=EMA(SMA((CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100,8,1),3);

  Var2:=SMA(Var1,3,1);

  波:=SMA(Var2,3,1);

  段:=SMA(波,3,1);

  Var9:=CROSS(段,波) AND 波》80;

  AA:=LLV(LOW,36);

  BB:=HHV(HIGH,30);

  :80,Color00FF00;

  天险:89,ColorFF00FF;

  太空:100,COLORFFCC66;

  王:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

  散户:=EMA( (CLOSE-MA(CLOSE,8))/MA(CLOSE,8),7);

  金箍:IF(CROSS(散户,0),王,0),COLORYELLOW,POINTDOT;STICKLINE(金箍,40,0,4,1),COLORYELLOW;

  QVAR1A:=((HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21)))*(100)-10;

  QVAR1B:=((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21)))*(100);

  QVAR1C:=SMA(QVAR1B,13,8);

  QVAR1D:=SMA(QVAR1A,21,8);

  生意上门:=SMA(QVAR1C,13,8);

  AAS:=FILTER((COUNT((生意上门-QVAR1D《(-65)),3)=3),34);

  庄亏:IF(AAS,60,0),colorred,STICK,linethick4;

  DRAWTEXT(AAS,70,‘庄亏’);

  买卖顺意:=MA((((-100))*(HHV(HIGH,34)-CLOSE))/(HHV(HIGH,34)-LLV(LOW,34))+100,5);

  走势:(生意上门+买卖顺意)/2,colorccffff;

  :(王+波+段)/3,COLOR0099FF;

  STICKLINE(Var1》20 AND Var1《80,Var1,Var1,10,1),colorred;

  DRAWTEXTABS(10,10,‘�I鹰眼�I’),linethick1,COLOR00EEff;

  更多大智慧股票公式知识请关注股票资源馆

(股票资源馆lixiangluntan.com)炒股教程

大智慧股票公式:黄金买点

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍大智慧股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。