大智慧股波段王票公式

大智慧股票公式:鹰眼筹码分时

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

    

  有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

  VAR1:=(CLOSE+HIGH+LOW+OPEN)/(4);

  VAR2:=SUMBARS(VOL,CAPITAL);

  VAR3:=HHV(VAR1,VAR2);

  VAR4:=LLV(VAR1,VAR2);

  VAR5:=((2)*(VAR1)-VAR4-REF(VAR4,1))/(VAR3-VAR4);

  VAR6:=(VAR1-VAR4)/(VAR3-VAR4);

  VAR7:=IF((VAR1《=VAR4),(VAR5)*(60),(VAR6)*(60));

  VAR8:=((600)*(EMA(CLOSE,3)-EMA(LOW,30)))/(EMA(LOW,30));

  VAR9:=EMA(VAR8,7);

  VARA:=(WINNER(((120)*(CLOSE))/(100))-WINNER(((100)*(CLOSE))/(100)))*(100);

  VARB:=((-100))*(WINNER(((120)*(CLOSE))/(100))-WINNER(((100)*(CLOSE))/(100)))+5;

  :=IF((VARA+VARB《7) AND CROSS(VAR8,VAR9) AND (VAR9《(-18)) AND VAR9,1,0);

  DRAWICON((波段买入=60),70,1),CoLor00FFFF;

  VARC:=HHV(HIGH,9)-LLV(LOW,9);

  VARD:=HHV(HIGH,9)-CLOSE;

  VARE:=CLOSE-LLV(LOW,9);

  VARF:=((VARD)/(VARC))*(100)-70;

  VAR10:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);

  VAR11:=((2)*(CLOSE)+HIGH+LOW)/(4);

  VAR12:=SMA(((VARE)/(VARC))*(100),3,1);

  VAR13:=LLV(LOW,34);

  VAR14:=SMA(VAR12,3,1)-SMA(VARF,9,1);

  VAR15:=IF((VAR14》100),VAR14-100,0);

  VAR16:=HHV(HIGH,34);

  VAR17:=EMA(((VAR11-VAR13)/(VAR16-VAR13))*(100),8);

  VAR18:=EMA(VAR17,5);

  VAR22:=REF(LOW,1);

  VAR23:=((SMA(ABS(LOW-VAR22),3,1))/(SMA(MAX(LOW-VAR22,0),3,1)))*(100);

  VAR24:=EMA(IF((CLOSE)*(1.3),(VAR23)*(10),(VAR23)/(10)),3);

  VAR25:=LLV(LOW,30);

  VAR26:=HHV(VAR24,30);

  VAR27:=IF(MA(CLOSE,58),1,0);

  VAR28:=((EMA(IF((LOW《=VAR25),(VAR24+(VAR26)*(2))/(2),0),3))/(618))*(VAR27);

  VAR29:=IF((VAR28》100),100,VAR28);

  STICKLINE((VAR29》(-150)),0,VAR29,1,0),CoLorFF00FF;

  VARK1:=((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100);

  VARK2:=REVERSE(VARK1);

  VARK3:=SMA(VARK1,3,1);

  波段王:=SMA(VARK3,3,1);

  波段鬼:=SMA(波段王,2.5,1);

  :(3)*(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))* (100),5,1))-(2)*(SMA(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100),5,1),3,1)),Linethick1,CoLorFFCCCC;

  卖:IF(((CROSS(波段鬼,波段王) or CROSS(波段鬼,趋势线)) or CROSS(波段王,趋势线)) AND (波段鬼》65),90,0),Stick,Linethick1,CoLor00FF00;

  RSV9:=((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)))*(100);

  K1:=SMA(RSV9,3,1);

  DK1:=K1-REF(K1,1);

  出手就赢:IF((DK1》7) AND (REF(DK1,1)《0) AND (DK1-REF(DK1,1)》9),50,0),Stick,Linethick1,CoLor00FFFF;

  DRAWICON((出手就赢》0),50,1),CoLor0000FF;

  买点准备:IF((趋势线《=10),0,10),Linethick1,CoLorFF9933;

  STICKLINE(CROSS(趋势线,10),0,73,6,0),CoLor3366FF;

  DRAWTEXT(IF(CROSS(趋势线,10),100,0),68,‘’),CoLorFFFFFF;

  DRAWTEXT(IF(CROSS(10,趋势线),1,0),10,‘$备钱’),CoLor33FFCC;

  更多大智慧股票公式知识请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

大智慧股票公式:波浪理论

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍大智慧股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。