同花顺股票公式:自用长短KDJ

同花顺股票公式:红买绿卖

  
有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍同花顺股票公式。

    

  有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍同花顺股票公式

  N:=18;M1:=5;M2:=6;M3:=46;M4:=3;

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  K:=SMA(RSV,M1,1);

  D:=SMA(K,M2,1);

  :=3*K-2*D;

  PARTLINE(短线,短线》REF(短线,1),RGB(255,0,0),短线《REF(短线,1),colorcyan,1,RGB(0,255,0)),LINETHICK2;

  K1:=SMA(RSV,M3,1);

  D1:=SMA(K1,M4,1);

  长线:=3*K1-2*D1;

  STICKLINE(长线》REF(长线,1),50,50+10,8,1),colorred;

  STICKLINE(长线《REF(长线,1),50,50-10,8,0),colorcyan;

  更多同花顺股票公式知识请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧专业版破解版,大智慧机构破解版,大智慧ACE破解版,ACE策略,AI活跃度。

同花顺股票公式:绝妙短线

  
有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍同花顺股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。