通达信筹码集中度主图公式源码是什么?

通达信买入卖出副图指标公式是什么?

  
副图是什么?  股票资源馆小编为您提供通达信买入卖出副图指标公式相关讯息

    

  筹码集中度主图源码是什么?  股票资源馆小编为您提供通达信筹码集中度主图公式源码相关讯息

庄筹:=WINNER(CLOSE)*100;
筹码集中度:EMA(庄筹,20),COLORRED;
筹码集中警戒线:EMA(筹码集中度,5),COLORYELLOW;
筹码集中生命线:EMA(筹码集中警戒线,5),COLORGREEN, LINETHICK1;
STICKLINE(筹码集中度>筹码集中警戒线,筹码集中度,筹码集中警戒线,2,0),COLORRED;
STICKLINE(筹码集中度<筹码集中警戒线,筹码集中度,筹码集中警戒线,2,0),COLORGREEN;
STICKLINE(筹码集中警戒线>筹码集中生命线,筹码集中警戒线,筹码集中生命线,2,0),COLORFF00FF;
STICKLINE(筹码集中警戒线<筹码集中生命线,筹码集中警戒线,筹码集中生命线,2,0),COLORFFFF00;
A:=CROSS(筹码集中度,筹码集中警戒线);
B:=CROSS(筹码集中警戒线,筹码集中度);
DRAWICON(A,筹码集中度-0.1,10);
DRAWICON(B,筹码集中度+0.1,12);
  想了解更多通达信筹码集中度主图公式源码请关注股票资源馆

(股票资源馆lixiangluntan.com)股票公式大全

通达信精准买卖公式源码是什么?

  
精准买卖源码是什么?  股票资源馆小编为您提供通达信精准买卖公式源码相关讯息

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。