大智慧股票公式:地量抄底

大智慧股票公式:持股时空

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

    

  有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

  换手率:=vol/capital*100;

  地量:(20/换手率),VOLSTICK;

  MA1:MA(地量,5);

  MA130:MA(地量,130);

  最高值:HHV(地量,20);

  排降值:地量/MA130;

  开盘后10分选:CROSS(最高值 ,地量 ) AND REF( 排降值,1 )》1.5 AND CLOSE》OPEN;

  DRAWTEXT(开盘后10分选,最高值,‘�I买’),colorgreen;

  收盘前10分选:最高值=地量 AND REF( 排降值,1 )》1.5 AND CLOSE》OPEN;

  DRAWRECTABS(5 ,5,42 ,42,0),LINETHICK3,colorred;

  DRAWTEXTABS(9 ,9,‘地量’),LINETHICK2,colorgreen;

  DRAWTEXTABS(9 ,24,‘’),LINETHICK2,colorgreen;

  更多大智慧股票公式知识请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

大智慧股波段王票公式

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。