大智慧股票公式:超级短赚

大智慧股票公式:地量抄底

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

    

  有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

  VAR1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);

  VAR2:=HIGH-REF(HIGH,1);

  VAR3:=REF(LOW,1)-LOW;

  VAR4:=SUM(IF(VAR2》0 AND VAR2》VAR3,VAR2,0),25);

  VAR5:=SUM(IF(VAR3》0 AND VAR3》VAR2,VAR3,0),25);

  VAR6:=VAR4*100/VAR1;

  VAR7:=VAR5*100/VAR1;

  VAR8:=MA(ABS(VAR7-VAR6)/(VAR7+VAR6)*100,15);

  VAR9:=(VAR8+REF(VAR8,15))/2;

  A:=(VAR7》VAR6 AND VAR7》25 AND VAR6《25);

  B:ZIG(3,5)*100,colorred;

  G:MA(B,2);

  D:CROSS(B,G)*1000,colorred,LINETHICK2;

  W:CROSS(G,B)*1000,colorwhite,LINETHICK2;

  E:=REF(INDEXC,1);

  F:=SMA(MAX(INDEXC-E,0),3,1)/SMA(ABS(INDEXC-E),3,1);

  VAR10:=F AND F《8;

  VAR11:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  VAR12:=SMA(VAR11,3,1);

  VAR13:=SMA(VAR12,3,1);

  VAR14:=VAR13 AND VAR13《20;

  DRAWTEXT(W=1000,1000,‘s’ ),colorwhite;

  DRAWTEXT(D=1000, 1000,‘b’),colorred;

  更多大智慧股票公式知识请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】同花顺实时港股破解,同花顺财富主力破解,大智慧财富破解版,通达信财富破解版,通达信专业版破解,通达信研究版破解,通达信超赢版破解,股票公式,股票指标公式,股票公式大全,指南针软件破解,炒股书籍,k线图怎么看,股票k线图,。

大智慧股票公式:持股时空

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。