同花顺股票公式:多空博奕

同花顺股票公式:右侧交易和抄底

  
有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍同花顺股票公式。

    

  有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍同花顺股票公式。

  Var1:=999999999999999999999999999;

  Var2:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;

  Var3:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

  Var4:=SMA(Var3,13,8);

  高抛: 90, POINTDOT;

  低吸: 0, POINTDOT;

  多方能量: SMA(Var4,13,8);

  空方能量: SMA(Var2,21,8);

  买进: IF(CROSS(多方能量,45),18,-4);

  : IF(CROSS(45,多方能量),18,-4);

  强弱分界: 45, CIRCLEDOT;

  更多同花顺股票公式知识请关注股票资源馆

(股票资源馆lixiangluntan.com)炒股软件

同花顺股票公式:抄底王

  
有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍同花顺股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。