通达信底部区域副图指标公式是什么?

通达信精准买卖选股指标公式是什么?

  
精准买卖选股是什么?  股票资源馆小编为您提供通达信精准买卖选股指标公式相关讯息

    

  区域副图是什么?  股票资源馆小编为您提供通达信底部区域副图指标公式相关讯息

RR8:=MA(CLOSE,21);
RR9:=(CLOSE-RR8)/RR8*100;
RRA:=MA(RR9,2);
RRB:=BARSLAST(CROSS(-10,RRA)=1);
RRD:=RRA AND RRB;
-10 AND RRB;3;
【底部区域】:IF(RRD,-2,0),COLORYELLOW,LINETHICK1;
VAR1:=MA(CLOSE,9);
VAR2:=(CLOSE-VAR1)/VAR1*100;
VAR3:=MA(VAR2,2);
VAR4:=BARSLAST(CROSS(-10,VAR3)=1);
VAR5:=VAR3 AND RRA;
-10 AND VAR4 AND RRB;3;
VAR11:=MA(CLOSE,5);
VAR21:=(CLOSE-VAR1)/VAR1*100;
VAR31:=MA(VAR2,1);
VAR41:=BARSLAST(CROSS(VAR3,10)=1);
VAR51:=VAR3 AND RRB;10 AND VAR4 AND RRB;3;
【底部】:IF(VAR5,2,0),COLORBLUE,LINETHICK1;
  想了解更多通达信底部区域副图指标公式请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

通达信分时高低副图指标公式是什么?

  
分时高低副图是什么?  股票资源馆小编为您提供通达信分时高低副图指标公式相关讯息

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。