大智慧股票公式:浪花主图

大智慧股票公式:中短线买卖

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

    

  有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

  N:=14;

  Ar:=ma(C,17);

  MA5r:MA(CLOSE,5),coloryellow,LINETHICK3;

  我的:hhv(Ar,2),COLORCYAN,LINETHICK3;

  理想:if(Ar《我的,(Ar-(我的-Ar)),我的),COLORRED,LINETHICK3;

  朋友:我的=理想,LINETHICK0;

  TYP:= (HIGH + LOW + CLOSE)/3;

  :=(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N));

  RK:=SMA(CCI,3,1);

  RD:=SMA(RK,3,1);

  RJ:=3*RK-2*RD;

  头:=390+REVERSE(EMA(RJ, 1));

  底:=-290+REVERSE(EMA(RJ,1));

  抛:=RJ》头;

  吸:=RJ《底;

  DRAWTEXT(吸,L*0.98,‘*’),color9900FF;

  DRAWTEXT(抛,HIGH*1.03,‘*’),colorwhite;

  更多大智慧股票公式知识请关注股票资源馆

(股票资源馆lixiangluntan.com)股票公式网

大智慧股票公式:机构入场

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。