同花顺股票公式:量能布林

同花顺股票公式:控盘度

  
有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍同花顺股票公式。

    

  有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍同花顺股票公式。

  A:=EMA(EMA(AMOUNT/10000000,5),10);

  MID:(EMA(A,3)+EMA(A,6)+EMA(A,12)+EMA(A,24))/4,COLOR00FFFF;

  B:=REF(A,1);

  UP:=MID+3*STD(MID,10);

  DW:=MID-3*STD(MID,10);

  STICKLINE(UP》REF(UP,1),UP,REF(UP,1),3,1),COLORFFFFFF;

  STICKLINE(DW》REF(DW,1),DW,REF(DW,1),3,1),COLOR00FFFF;

  STICKLINE(UP《REF(UP,1),UP,REF(UP,1),3,1),COLOR33FF33;

  STICKLINE(DW《REF(DW,1),DW,REF(DW,1),3,1),COLOR33FF33;

  持多:STICKLINE(A》B,A,B,8,0),COLORRED;

  持空:STICKLINE(A《B,A,B,8,0),COLORFF0000;

  更多同花顺股票公式知识请关注股票资源馆

(股票资源馆lixiangluntan.com)股票公式网

同花顺股票公式:多空博奕

  
有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍同花顺股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。