大智慧股票公式:逢高派发

大智慧股票公式:浪花主图

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

    

  有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

  VAR1:=REF(CLOSE,2);

  A2: SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100, COLORGREEN;

  超卖1: IF(A2《12,30,0);

  VAR2:=REF(CLOSE,1);

  VAR3:=SMA(MAX(CLOSE-VAR2,0),7,1)/SMA(ABS(CLOSE-VAR2),7,1)*100;

  超卖2: IF(VAR3《12,30,0);

  逢高派发区: STICKLINE(A2》80,A2+1,A2-1,8,0), COLORRED;

  我走了!: IF(A2《 REF(A2,1) AND A2》79,A2,0);

  更多大智慧股票公式知识请关注股票资源馆

(股票资源馆lixiangluntan.com)股票公式网

大智慧股票公式:中短线买卖

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。