同花顺股票公式:葵花宝典

同花顺股票超级短线公式

  
有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍同花顺股票公式。

    

  有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍同花顺股票公式。

  FL:MA(CLOSE,13)+ABS(MA(CLOSE,13)-REF(MA(CLOSE,13),1)),colorwhite,LINETHICK2;

  FS:MA(CLOSE,13)+MA(CLOSE,13)-REF(MA(CLOSE,13),1),colorcyan,LINETHICK2;

  :IF(MA(CLOSE,13)《FS,FS,MA(CLOSE,13)),colormagenta,LINETHICK2;

  A:趋势线-(EMA(C,3)-趋势线),colorgreen;

  K1:=BACKSET(C》REF(趋势线,1),2);

  Hh:IF(K1=1,趋势线,NEW),colorcyan,LINETHICK2;

  X:=(20*a+19*REF(a,1)+18*REF(a,2)+17*REF(a,3)+16*REF(a,4)+15*REF(a,5)+

  14*REF(a,6)+13*REF(a,7)+12*REF(a,8)+11*REF(a,9)+10*REF(a,10)+9*REF(a,11)+8*REF(a,12)

  +7*REF(a,13)+6*REF(a,14)+5*REF(a,15)+4*REF(a,16)+3*REF(a,17)+2*REF(a,18)+

  REF(a,20))/210;

  :=C-REF(C,1);

  DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

  CB:=EMA(X,13);

  卖1:=IF(HHV(DX,2)=HHV(DX,7) AND COUNT(DX》50,2) AND CROSS(MA(DX,2),DX),1,0);

  DRAWTEXT(FILTER(卖1=1,1),HIGH*1.02,‘卖’),colorwhite;

  买1:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX《0,2) AND CROSS(DX,MA(DX,2)),1,0);

  DRAWTEXT(FILTER(买1=1,5),LOW-0.03,‘买’),colorred;

  更多同花顺股票公式知识请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

同花顺股票公式:量能布林

  
有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍同花顺股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。