大智慧股票公式:航海家水手突破

大智慧股票公式:航海家热度指数

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

    

  有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

  上:MA(LOW,20)*1.2,COLORMAGENTA,CROSSDOT;

  次上趋势:MA(LOW,20)*1.1,COLORYELLOW;

  次下趋势:MA(HIGH,20)*0.9,COLORWHITE;

  下趋势:MA(HIGH,20)*0.8,COLORGREEN,CROSSDOT;

  ZD:=(C-REF(C,1))/REF(C,1)*100;

  HDZF:=(HHV(H,20)-C)/(HHV(H,20)-LLV(L,20));

  趋势强度:=IF(C》次上趋势,IF(C》上趋势,4,3),IF(C》次下趋势 AND C《次上趋势,2,IF(C《下趋势,0,1)));

  STICKLINE(趋势强度=0,H,L,6,1),COLORBLUE;

  STICKLINE(趋势强度=1,H,L,6,1),COLORGREEN;

  STICKLINE(趋势强度=2,H,L,6,1),COLORGRAY;

  STICKLINE(趋势强度=3,H,L,6,1),COLORYELLOW;

  STICKLINE(趋势强度=4,H,L,6,1),COLORMAGENTA;

  STICKLINE(趋势强度=0,C,O,5,0),COLORBLUE;

  STICKLINE(趋势强度=1,C,O,5,0),COLORGREEN;

  STICKLINE(趋势强度=2,C,O,5,0),COLORGRAY;

  STICKLINE(趋势强度=3,C,O,5,0),COLORYELLOW;

  STICKLINE(趋势强度=4,C,O,5,0),COLORMAGENTA;

  更多大智慧股票公式知识请关注股票资源馆

股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

大智慧股票公式:高控盘

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。