通达信分时买卖点指标公式是什么?

通达信极低涨副图指标公式是什么?

  
极低涨副图是什么?  股票资源馆小编为您提供通达信极低涨副图指标公式相关讯息

    

  分时买卖点是什么?   股票资源馆小编为您提供通达信分时买卖点指标公式相关讯息

MA30:=EMA(CLOSE,30);
强弱:EMA(CLOSE,900);
STICKLINE((MA30>强弱),MA30,强弱,1,0),COLORMAGENTA;
STICKLINE((MA30<强弱),MA30,强弱,1,0),COLORLICYAN;
H1:=MAX(DYNAINFO(3),DYNAINFO(5));
L1:=MIN(DYNAINFO(3),DYNAINFO(6));
P1:=H1-L1;
阻力:L1+P1*7/8,COLORRED,LINETHICK6;
支撑:L1+P1*0.5/8,COLOR00DD00;
现价:CLOSE,COLORYELLOW,LINETHICK1;
STICKLINE(CROSS(支撑,现价),支撑,阻力,1,0),COLORRED;
DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,'吸'),COLORRED;
DRAWTEXT(LONGCROSS(现价,阻力,2),现价,'抛'),COLORGREEN;
Z1:=STRCAT(HYBLOCK,' ');
Z2:=STRCAT(Z1,FGBLOCK);
Z3:=STRCAT(Z2,DYBLOCK);
Z4:=STRCAT(Z3,' ');
DRAWTEXT_FIX(ISLASTBAR,0,0,0,STRCAT(Z4,GNBLOCK)),COLORCYAN;换手:VOL/CAPITAL*100,NODRAW; 均价:SUM(V*C,0)/SUM(V,0),COLORGREEN,LINETHICK3;
  想了解更多通达信分时买卖点指标公式相关资讯请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

通达信筹码战法主图指标公式是什么?

  
筹码战法主图是什么? 股票资源馆小编为您提供通达信筹码战法主图指标公式相关讯息

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。