通达信组合副图指标公式是什么?

通达信北狼绝杀提示波段买卖指标公式是什么?

  
北狼绝杀提示买卖是什么?  股票资源馆小编为您提供通达信北狼绝杀提示波段买卖指标公式相关讯息

    

  组合副图是什么?   股票资源馆小编为您提供通达信组合副图指标公式相关讯息

VAR3:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR5:=(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100;
VAR6:=(VAR3+VAR4+VAR5)/3;
VAR7:=EMA(VAR6,5);
指标: EMA(EMA(VAR3,5),5)*3, COLORSTICK;
VAR8:=IF(VAR6<=-20,10,0);
VAR9:=HHV(VAR8,10);
STICKLINE(VAR8=10,20,10,5,0),COLOR6666FF;
VARA:=IF(VAR9 AND CROSS(MA(CLOSE,3),MA(CLOSE,5)),20,0);
K:EMA(VAR7,5)*2, , COLORFF00FF;
D:EMA(K,5), , COLORWHITE;
J:K*3-D*2, ,COLORYELLOW;
VARB:=BETWEEN(CLOSE,MA(CLOSE,3),MA(CLOSE,5)) AND J>10;
换手:= VOL/CAPITAL*100, , COLORYELLOW;
成交〖万手〗:=VOL/10000, ,COLORWHITE;
DRAWTEXT(VAR8=10 AND FILTER(VAR8=10,5),-10,'近'),LINETHICK1,COLORYELLOW;
STICKLINE(VAR8=10 AND FILTER(VAR8=10,5),-1.6,-10,5,0),COLORYELLOW;
DRAWTEXT(VARA=20,15,'底部'),LINETHICK1,COLORWHITE;
STICKLINE((VARA=20),0,10,5,0),COLORWHITE;
VARC:=(ZIG(3,5)>REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2)) AND (REF(ZIG
(3,5),2)<=REF(ZIG(3,5),3));
VARD:=(ZIG(3,5)<REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)>=REF(ZIG(3,5),2)) AND (REF(ZIG
(3,5),2)>=REF(ZIG(3,5),3));
STICKLINE((VARC=1),(-14),0,4,0),COLOR0000FF;
DRAWTEXT((VARC=1),(-14),'买'),COLOR0000FF;
STICKLINE((VARD=1),14,0,4,0),COLOR00FF00;
DRAWTEXT((VARD=1),18,'卖'),COLOR00FF00;
VARE:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;
VARF:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA
((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR10:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA
((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR11:=VARF<REF(VAR10,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);
DRAWTEXT(VAR11 AND COUNT(VAR11,30)=1,15,'大资金活动'),LINETHICK1,COLORFF00FF;
VAR12:=(HIGH+LOW+CLOSE)/3;
VAR13:=(VAR12-MA(VAR12,14))/(0.015*AVEDEV(VAR12,14));
VAR14:=(VAR12-MA(VAR12,70))/(0.015*AVEDEV(VAR12,70));
VAR15:=IF(VAR13>=150 AND VAR13<200 AND VAR14>=150 AND VAR14<200,10,0);
VAR16:=IF(VAR13<=-150 AND VAR13>-200 AND VAR14<=-150 AND VAR14>-200,-10,VAR15);
VAR17:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100;
VAR18:=100-ABS(VAR17);
VAR19:=IF(VAR18<90,VAR18,100);
VAR1A:=IF(VARE>0,VARE,0);
VAR1B:=IF(VAR14>=200 AND VAR13>=150,15,IF(VAR14<=-200 AND VAR13<=-150,-15,VAR16))+60;
VAR1C:=VAR1A>48 AND VAR1B>60 AND VAR19<100;
DRAWTEXT(VAR1C AND COUNT(VAR1C,30)=1,15,'大笔出货'),LINETHICK1,COLORFFCC66;
STICKLINE(VAR1C AND COUNT(VAR1C,30)=1,0,10,5,0),COLORFFCC66;
  想了解更多通达信组合副图指标公式相关资讯请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

通达信分时买卖点指标公式是什么?

  
分时买卖点是什么?   股票资源馆小编为您提供通达信分时买卖点指标公式相关讯息

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。