大智慧股票公式:制庄有方

大智慧股票公式:航海家主力追踪

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

    

  有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

  均5:MA(CLOSE,5), COLOR0000FF;

  均10:MA(CLOSE,10) ,COLOR00FF00;

  varC:=SMA(MAX(C-REF(C,1),0),6,1)/SMA(ABS(C-REF(C,1)),6,1)*100;

  DRAWICON(CROSS(82,varC),HIGH,2);

  var6:=REF(C,1);

  var7:=SMA(MAX(C-var6,0),6,1)/SMA(ABS(C-var6),6,1)*100;

  DRAWTEXT(CROSS(84,var7),H*1.01,‘▲逃庄’),COLORGREEN ;

  Var32:=CLOSE/REF(CLOSE, 1)》=1.062 AND HIGH/CLOSE《1.005 AND MA(CLOSE, 90)/CLOSE》=1.150;

  Var33:=Var32 AND COUNT(Var32, 20)=1 ;

  Var34:=(INDEXC-REF(INDEXC, 1))/REF(INDEXC, 1);

  Var35:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1);

  Var36:=IF(Var34》0.010, 0.900, 1) AND IF(Var34》(-0.025), 1, 1.200);

  Var37:=Var36*(Var35-Var34)*100;

  Var38:=SUM(Var37, 10);

  Var39:=SMA(Var38, 40, 1);

  Var310:=Var38》20;

  Var311:=CROSS(CLOSE, MA(CLOSE*1.055, 3)) AND CLOSE》OPEN*1.060 AND VOL》=REF(VOL, 1)*1.5 AND CLOSE》=MA(CLOSE, 10);

  Var312:=Var310 AND Var311 ;

  Var313:=(-100)*(HHV(HIGH, 3)-CLOSE)/(HHV(HIGH, 3)-LLV(LOW, 3));

  Var314:= CROSS(Var313, (-87)) AND OPEN=1.090*REF(CLOSE, 1) AND INDEXC》0.980*REF(INDEXC, 1) AND CLOSE《=1.470*LLV(CLOSE, 58);

  Var315:=EMA(CLOSE, 12)-EMA(CLOSE, 26);

  Var316:=EMA(Var315, 9);

  Var317:=2*(Var315-Var316);

  Var318:=(CLOSE-LLV(LOW, 9))/(HHV(HIGH, 9)-LLV(LOW, 9))*100;

  Var319:=SMA(Var318, 3, 1);

  Var320:=SMA(Var319, 3, 1);

  Var321:=EMA(IF(Var316》REF(Var316, 1), 1, (-1)), 14)*14;

  Var322:=EMA(IF(Var320》REF(Var320, 1), 1, (-1)), 14)*14*2;

  Var323:=(MA(CLOSE, 5)/MA(CLOSE, 70)-1)*100;

  Var324:=(Var323+Var322+Var321)/3;

  Var325:=MA(CLOSE, 80)-MA(CLOSE, 10)/3;

  Var326:=IF(CLOSE and MA(VOL, 5)/240 AND CLOSE》REF(CLOSE, 1)*1.0 AND CLOSE,88,0);{Var38》Var39;}

  Var327:=IF(CLOSE/REF(CLOSE, 1)》1.050 AND VOL/CAPITAL*100《10 AND CLOSE《17 AND HIGH/CLOSE《1.010 AND Var326》0, 91, 0);

  Var328:=IF(Var324》REF(Var324, 1) AND REF(Var324, 1)《REF(Var324, 2) AND (Var33 OR Var312 OR Var314) OR Var326》0 OR Var327》0, 85, 0);

  Var329:=IF(Var327》0 ,95,0);

  Var330:=IF(Var326》0 or var327》0,91,0);

  Var331:=IF(Var328》0 or var327》0 or var326》0,88,0);

  Var332:=100*(CLOSE-LLV(LOW,42))/(HHV(HIGH,42)-LLV(LOW,42));

  Var333:=COUNT(MA(CLOSE,3)》REF(MA(CLOSE,3),1),1)=1;

  Var334:=(Var332《93 AND Var333 and MAX(MAX(Var329, Var330), Var331))*100;

  STICKLINE(Var327》90,LOW*0.99,LOW*0.95,2,0),COLORYELLOW;

  DRAWTEXT(Var327》90,LOW*0.95,‘杀庄’),COLORYELLOW;

  DRAWICON(Var310》0 AND Var327=0,HIGH*1.01,5);

  更多大智慧股票公式知识请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

大智慧股票公式:航海家智能三角

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。