同花顺股票公式:主力力道

同花顺股票公式:振幅通道

  
有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍同花顺股票公式。

    

  有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍同花顺股票公式。

  A:=EMA(CLOSE,13);

  多空力道:=((H-A+L-A)*64);

  STICKLINE(多空力道》0,0,多空力道,8,0),colorred;

  STICKLINE(多空力道《0,多空力道,0,8,0),colorgreen;

  LC:=REF(CLOSE,1);

  1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

  AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;

  卖点雷达:CROSS(85,RSI1)*30;

  DRAWTEXT(CROSS(85,RSI1),80,‘顶’);

  Varb:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;

  Varc:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;

  Vard:=BARSCOUNT(CLOSE);

  买点雷达:(Varb《 20 AND Varc《 25 AND Vard》 50 AND AR《70 AND VOL《VOL[1] AND VOL[1]《VOL[2] AND VOL[2]《VOL[3])*30;

  DRAWTEXT(CROSS(RSI1,25),-100,‘底’);

  主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,colorred;

  散户:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5,colorgreen;

  DRAWTEXT(CROSS(主力,散户) AND 主力《-10,-60,‘升’);

  DRAWICON(CROSS(主力,散户) AND 主力《-10 AND 散户》REF(散户,1) OR CROSS(主力,散户) AND 散户《-35 ,-15,2);

  DRAWTEXT(CROSS(RSI1,20)AND 散户《-20 AND 买点雷达 ,-60,‘底’);

  DIF:=(EMA(CLOSE,12) - EMA(CLOSE,26))*3;

  DEA:=EMA(DIF,27);

  牛熊线:0;

  FILLRGN((DIF*64),(DEA*64),DIF》DEA,RGB(105,20,80),DIF《DEA,RGB(0,155,150));

  更多同花顺股票公式知识请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

同花顺股票公式:止赢信号

  
有哪些?同花顺股票公式是什么?下面股票资源馆为您介绍同花顺股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。