大智慧股票公式:最佳买点

大智慧股票公式:分时雄起

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

    

  有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

  VAR1:=“.PDI”(12,6);

  VAR2:=“DMI.MDI”(12,6);

  VAR3:=VAR1》65 AND VAR1》REF(VAR1,1);

  VAR4:=LLV(VAR1,0);

  VAR5:=BARSLAST(VAR4=VAR1);

  VAR6:=(0-REF(VAR2,4))/(VAR4-REF(VAR2,VAR5))》2;

  VAR7:=VAR1》REF(VAR1,1);

  VAR8:=VOL》2*MA(VOL,30);

  VAR9:=“DMI.ADX”(12,6);

  VARA:=“DMI.ADXR”(12,6);

  VARB:=CLOSE》MA(CLOSE,30) AND CLOSE《MA(CLOSE,30)*1.04;

  VARC:=MA(CLOSE,30)》REF(MA(CLOSE,30),1);

  VARD:=BARSLAST(CROSS(MA(CLOSE,5),MA(CLOSE,10)))《BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5)));

  VARE:=0-“.DIFF”(7,21,3);

  VARF:=TROUGHBARS(3,15,1)《4;

  VAR10:=EMA(CLOSE,30)》REF(EMA(CLOSE,30),2);

  VAR11:=IF(VARF=1,50,0);

  VAR12:=CROSS(VAR2,VAR1) AND CROSS(VARA,VAR9);

  VAR13:=CROSS(VAR2,VAR1) AND CROSS(VAR9,VARA);

  VAR14:=VARB AND VARC AND VARD AND VAR10 AND VAR6 AND VAR7 AND VAR8*50;

  VAR15:=BARSLAST(CROSS(VAR2,VAR1)=1);

  VAR16:=BARSLAST(CROSS(VAR1,VAR2)=1);

  VAR17:=HHV(VAR1,VAR16);

  VAR18:=BARSLAST(VAR1=VAR17);

  DK:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),COLORWHITE;

  0,COLORRED;

  STICKLINE(FILTER(VARF=1,5) AND DK《-10,50,0,30,0),COLORRED;

  STICKLINE(FILTER(VARF=1,5),50,0,10,0),COLORRED;

  VAR19:=VAR3 OR VAR12 OR VAR13*100;

  VAR1A:=VAR13*100;

  DRAWICON(FILTER(VARF=1,3),50,1);

  DRAWTEXT(FILTER(VARF=1,3),25,‘LDJJ’),COLORYELLOW;

  STICKLINE(DK《-10,0,DK,1,0),COLORyellow;

  STICKLINE(DK》10,0,DK,1,0),COLORyellow;

  更多大智慧股票公式知识请关注股票资源馆

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

大智慧股票公式:主力筹码异动

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。