大智慧股票公式:金典100

大智慧股票公式:分时机密

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

    

  有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

  N1:=2;N2:=2;M:=6;

  多:=EMA(C,3);

  空:=EMA(C,5);

  均衡:=EMA(空,5);

  VARF1:=COUNT(CROSS(多,均衡),2)=1;

  VARF2:=COUNT(CROSS(空,均衡),2)=1;

  ZAI:=FILTER(VARF1 AND VARF2,2);

  DRAWTEXT(ZAI,均衡,‘↑’),COLORFF00FF;{升}

  VV2:=REF(CLOSE,1);

  VV3:=SMA((CLOSE-VV2),6,1)/SMA(ABS(CLOSE-VV2),6,1)*100;

  DRAWICON(REF(VV3,1)》81 AND VV3《80,HIGH,2);

  DRAWTEXT(REF(VV3,1)》81 AND VV3《80,HIGH*1.03,‘空↓’),COLORYELLOW;

  VF1:=MA(CLOSE,60)-MA(CLOSE,5)/3.2;

  DRAWTEXT(IF(CLOSE《VF1 AND VOL/240》MA(VOL,5)/240 AND CLOSE》=REF(CLOSE,1)*1.08 AND CLOSE《MA(CLOSE,13)*1.3,1,0),LOW,‘’),COLORRED;

  VARA:=(CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;

  VARB:=EMA(0.667*REF(VARA,1)+0.333*VARA,5);

  DRAWTEXT(IF(VOL》=1.3*MA(VOL,5) AND COUNT(VARA》=VARB AND VARA《-17,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW,‘注意’);

  VARR1:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100;

  DRAWICON(CROSS(82,VARR1),HIGH*1.02,2);

  DRAWTEXT(CROSS(82,VARR1),HIGH*1.02,‘↓短’),COLORgreen;

  VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;

  VAR2:=REF(VAR1,1);

  VAR3:=SMA(MAX(VAR1-VAR2,0),10,1)/SMA(ABS(VAR1-VAR2),10,1)*100;

  HY3:=IF(COUNT(VAR3《20,5)》=1 AND COUNT(VAR1=LLV(VAR1,10),10)》=1 AND CLOSE》=OPEN*1.038 AND VOL》MA(VOL,5)*1.2,1,0);

  DRAWTEXT(HY3,LOW,‘入’),COLORRED;

  S:=MA(VOL,5)/MA(VOL,60);

  A:=MA(S,5);

  :=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100;

  F:=MA(S,121);

  RSV:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;

  K:=SMA(RSV,15,1);

  D:=SMA(K,15,1);

  J:=3*K-2*D;

  LCC:=REF(CLOSE,1);

  :=SMA(MAX(CLOSE-LCC,0),6,1)/SMA(ABS(CLOSE-LCC),6,1)*100;

  DRAWTEXT(CROSS(84,RSI) , HIGH*1.06,‘↓↓’),COLORGREEN ;

  S1:=IF((J《11 AND BIAS》-11 AND CROSS( S,F) AND (S-F)》0.010),2,0);

  DRAWTEXT(S1=2,LOW,‘关注’), COLORGREEN;

  中轨:HHV(MA(H,N1),N2),COLORGREEN,LINETHICK2;

  :LLV(MA(H,N1),1),COLORRED,LINETHICK2;

  更多大智慧股票公式知识请关注股票资源馆

(股票资源馆lixiangluntan.com)炒股教程

大智慧股票公式:分时实战

  
有哪些?大智慧股票公式是什么?下面股票资源馆为您介绍:大智慧股票公式。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。